
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<title>Fine Wine Report 2018  |  World Finance</title>
<link rel="shortcut icon" href="https://www.worldfinance.com/wp-content/themes/wf2015/favicon.ico" />


<link rel='dns-prefetch' href='//code.tinypass.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="World Finance &raquo; Feed" href="https://www.worldfinance.com/feed" />
<link rel="alternate" type="application/rss+xml" title="World Finance &raquo; Comments Feed" href="https://www.worldfinance.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="World Finance &raquo; Fine Wine Report 2018 Comments Feed" href="https://www.worldfinance.com/markets/fine-wine-report-2018/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.worldfinance.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4b9b68f409919d7f97d5fe9bbf81371b"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fonts-css'  href='https://www.worldfinance.com/wp-content/themes/wf2015/css/fonts.css?ver=4b9b68f409919d7f97d5fe9bbf81371b' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css'  href='https://www.worldfinance.com/wp-content/themes/wf2015/css/unslider.css?ver=4b9b68f409919d7f97d5fe9bbf81371b' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.worldfinance.com/wp-content/themes/wf2015/css/jquery-ui.css?ver=4b9b68f409919d7f97d5fe9bbf81371b' type='text/css' media='all' />
<link rel='stylesheet' id='cssmenu-styles-css'  href='https://www.worldfinance.com/wp-content/themes/wf2015/css/accordion-style.css?ver=4b9b68f409919d7f97d5fe9bbf81371b' type='text/css' media='all' />
<link rel='stylesheet' id='wf2015-style-css'  href='https://www.worldfinance.com/wp-content/themes/wf2015/style.css?ver=4b9b68f409919d7f97d5fe9bbf81371b' type='text/css' media='all' />
<script type='text/javascript' src='http://code.tinypass.com/tpl/d1/tpm.js?ver=4b9b68f409919d7f97d5fe9bbf81371b'></script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-content/themes/wf2015/js/velocity.min.js?ver=4b9b68f409919d7f97d5fe9bbf81371b'></script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-content/themes/wf2015/js/jquery-ui.min.js?ver=4b9b68f409919d7f97d5fe9bbf81371b'></script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-admin/js/accordion.min.js?ver=4b9b68f409919d7f97d5fe9bbf81371b'></script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-content/themes/wf2015/js/jquery.countdown.min.js?ver=4b9b68f409919d7f97d5fe9bbf81371b'></script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-content/themes/wf2015/js/unslider-min.js?ver=4b9b68f409919d7f97d5fe9bbf81371b'></script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-content/themes/wf2015/js/jquery.matchHeight-min.js?ver=4b9b68f409919d7f97d5fe9bbf81371b'></script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-content/themes/wf2015/js/detect_script.js?ver=4b9b68f409919d7f97d5fe9bbf81371b'></script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-content/themes/wf2015/js/ofi.browser.js?ver=4b9b68f409919d7f97d5fe9bbf81371b'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.worldfinance.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.worldfinance.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.worldfinance.com/markets/fine-wine-report-2018" />
<link rel='shortlink' href='https://www.worldfinance.com/?p=49631' />
<link rel="alternate" type="application/json+oembed" href="https://www.worldfinance.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldfinance.com%2Fmarkets%2Ffine-wine-report-2018" />
<link rel="alternate" type="text/xml+oembed" href="https://www.worldfinance.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.worldfinance.com%2Fmarkets%2Ffine-wine-report-2018&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.worldfinance.com/?wordfence_lh=1&hid=C500DD85AAD567C06D6FE8545FC6B77C');
</script>
</head>

<body class="post-template-default single single-post postid-49631 single-format-standard group-blog">
	<main>

		<header>
			<div class="site-header wrapper">

				<div class="site-header-left-col">
					<div class="site-branding">
						<a href="https://www.worldfinance.com/" rel="home"><img class="site-image" src="https://www.worldfinance.com/wp-content/themes/wf2015/assets/logo_wf_486x62.png" /></a>
					</div><!-- .site-branding -->	
				</div>

				<div class="site-header-right-col">
					<div class="sc-social-sharing">											
						<div class="icon-twitter sc-logo-social" title="World Finance - Twitter"></div>
						<div class="icon-facebook sc-logo-social" title="World Finance - Facebook"></div>
						<!--<div class="icon-gplus sc-logo-social" title="World Finance - Google Plus"></div>-->
						<div class="icon-linkedin sc-logo-social" title="World Finance - LinkedIn"></div>	
						<div class="icon-youtube sc-logo-social" title="World Finance - YouTube"><img src="https://www.worldfinance.com/wp-content/themes/wf2015/assets/icon-youtube.png"></div>
						<div class="icon-newsletter sc-logo-social" title="Newsletter"><img src="https://www.worldfinance.com/wp-content/themes/wf2015/assets/icon-newsletter.png"></div>
						<div id="search_button" class="icon-search sc-logo-social"></div>		
						<div id="search_box"><form role="search" method="get" class="search-form" action="https://www.worldfinance.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="SEARCH" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="" />
</form></div>
						<!-- <div class="digital-editions">Digital Editions</div> -->
					</div>	
				</div><!-- .site-header-right-col -->

				<!-- Main menu -->
				<nav id="site-navigation" class="main-navigation rails" role="navigation">	
					<div id="desktop_nav"><div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-37219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-37219"><a href="http://www.worldfinance.com">Regulars</a>
<ul class="sub-menu">
	<li id="menu-item-37375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37375"><a href="https://www.worldfinance.com/profile">Profile</a></li>
	<li id="menu-item-37025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37025"><a href="https://www.worldfinance.com/comment">Comment</a></li>
	<li id="menu-item-37026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37026"><a href="https://www.worldfinance.com/the-econoclast">The Econoclast</a></li>
	<li id="menu-item-37028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37028"><a href="https://www.worldfinance.com/partner-events">Partner events</a></li>
	<li id="menu-item-37027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37027"><a href="https://www.worldfinance.com/financial-dictionary">Financial dictionary</a></li>
	<li id="menu-item-37246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37246"><a href="https://www.worldfinance.com/microsites">Microsites</a></li>
	<li id="menu-item-37378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37378"><a href="https://www.worldfinance.com/special-reports">Special reports</a></li>
</ul>
</li>
<li id="menu-item-37030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37030"><a href="https://www.worldfinance.com/banking">Banking</a>
<ul class="sub-menu">
	<li id="menu-item-42609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42609"><a href="https://www.worldfinance.com/banking/digital-banking">Digital Banking</a></li>
	<li id="menu-item-37031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37031"><a href="https://www.worldfinance.com/banking/private">Private Banking</a></li>
	<li id="menu-item-37032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37032"><a href="https://www.worldfinance.com/banking/investment">Investment Banking</a></li>
	<li id="menu-item-37033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37033"><a href="https://www.worldfinance.com/banking/retail-banking">Retail banking</a></li>
	<li id="menu-item-37035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37035"><a href="https://www.worldfinance.com/banking/central">Central Banking</a></li>
	<li id="menu-item-37247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37247"><a href="https://www.worldfinance.com/banking/islamic-banking">Islamic Banking</a></li>
	<li id="menu-item-37036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37036"><a href="https://www.worldfinance.com/banking/commercial-banking">Commercial banking</a></li>
</ul>
</li>
<li id="menu-item-37044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37044"><a href="https://www.worldfinance.com/wealth-management">Wealth Management</a>
<ul class="sub-menu">
	<li id="menu-item-37049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37049"><a href="https://www.worldfinance.com/wealth-management/investment-management">Investment Management</a></li>
	<li id="menu-item-37050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37050"><a href="https://www.worldfinance.com/wealth-management/asset-management">Asset Management</a></li>
	<li id="menu-item-37045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37045"><a href="https://www.worldfinance.com/wealth-management/tax">Tax</a></li>
	<li id="menu-item-37048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37048"><a href="https://www.worldfinance.com/wealth-management/pension-funds">Pension Funds</a></li>
	<li id="menu-item-37047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37047"><a href="https://www.worldfinance.com/wealth-management/hedge-funds">Hedge Funds</a></li>
	<li id="menu-item-37051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37051"><a href="https://www.worldfinance.com/markets/insurance">Insurance</a></li>
</ul>
</li>
<li id="menu-item-37052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37052"><a href="https://www.worldfinance.com/infrastructure-investment">Infrastructure</a>
<ul class="sub-menu">
	<li id="menu-item-37053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37053"><a href="https://www.worldfinance.com/infrastructure-investment/logistics">Logistics</a></li>
	<li id="menu-item-37056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37056"><a href="https://www.worldfinance.com/infrastructure-investment/real-estate-infrastructure-investment">Real Estate</a></li>
	<li id="menu-item-37054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37054"><a href="https://www.worldfinance.com/infrastructure-investment/project-finance">Project finance</a></li>
	<li id="menu-item-37055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37055"><a href="https://www.worldfinance.com/inward-investment">Inward Investment</a></li>
</ul>
</li>
<li id="menu-item-37058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37058"><a href="https://www.worldfinance.com/strategy">Strategy</a>
<ul class="sub-menu">
	<li id="menu-item-37059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37059"><a href="https://www.worldfinance.com/strategy/corporate-governance-strategy">Corporate Governance</a></li>
	<li id="menu-item-37060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37060"><a href="https://www.worldfinance.com/strategy/legal-management">Legal</a></li>
	<li id="menu-item-37061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37061"><a href="https://www.worldfinance.com/strategy/management">Management</a></li>
	<li id="menu-item-37065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37065"><a href="https://www.worldfinance.com/infrastructure-investment/government-policy">Government policy</a></li>
	<li id="menu-item-37062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37062"><a href="https://www.worldfinance.com/strategy/consultancy">Consultancy</a></li>
</ul>
</li>
<li id="menu-item-37066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37066"><a href="https://www.worldfinance.com/markets">Markets</a>
<ul class="sub-menu">
	<li id="menu-item-37068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37068"><a href="https://www.worldfinance.com/markets/aviation">Aviation</a></li>
	<li id="menu-item-37069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37069"><a href="https://www.worldfinance.com/markets/science-technology">Science &#038; Technology</a></li>
	<li id="menu-item-37072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37072"><a href="https://www.worldfinance.com/markets/fx-and-brokerage">Forex &#038; Brokerage</a></li>
	<li id="menu-item-37073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37073"><a href="https://www.worldfinance.com/markets/retail">Retail</a></li>
	<li id="menu-item-37067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37067"><a href="https://www.worldfinance.com/markets/energy">Energy</a></li>
</ul>
</li>
<li id="menu-item-37076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37076"><a href="https://www.worldfinance.com/videos">Videos</a></li>
<li id="menu-item-37077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37077"><a href="https://www.worldfinance.com/awards">Awards</a></li>
</ul></div></div>
					<div id="search_box_main_menu"><form role="search" method="get" class="search-form" action="https://www.worldfinance.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="SEARCH" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="" />
</form></div>					
				

				<!-- Main menu - mobile -->
				<div id="site-navigation-mobile">
					<div id="btn_search_cont">
						<button id="mobile_menu_btn"><span>ALL SECTIONS</span></button>						
					</div>
					<div id="mobile_menu"><div id="cssmenu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children has-sub"><a href="http://www.worldfinance.com"><span>Regulars</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/profile"><span>Profile</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/comment"><span>Comment</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/the-econoclast"><span>The Econoclast</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.worldfinance.com/partner-events"><span>Partner events</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.worldfinance.com/financial-dictionary"><span>Financial dictionary</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.worldfinance.com/microsites"><span>Microsites</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/special-reports"><span>Special reports</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.worldfinance.com/banking"><span>Banking</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/banking/digital-banking"><span>Digital Banking</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/banking/private"><span>Private Banking</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/banking/investment"><span>Investment Banking</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/banking/retail-banking"><span>Retail banking</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/banking/central"><span>Central Banking</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/banking/islamic-banking"><span>Islamic Banking</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/banking/commercial-banking"><span>Commercial banking</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.worldfinance.com/wealth-management"><span>Wealth Management</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/wealth-management/investment-management"><span>Investment Management</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/wealth-management/asset-management"><span>Asset Management</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/wealth-management/tax"><span>Tax</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/wealth-management/pension-funds"><span>Pension Funds</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/wealth-management/hedge-funds"><span>Hedge Funds</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/markets/insurance"><span>Insurance</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.worldfinance.com/infrastructure-investment"><span>Infrastructure</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/infrastructure-investment/logistics"><span>Logistics</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/infrastructure-investment/real-estate-infrastructure-investment"><span>Real Estate</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/infrastructure-investment/project-finance"><span>Project finance</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/inward-investment"><span>Inward Investment</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.worldfinance.com/strategy"><span>Strategy</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/strategy/corporate-governance-strategy"><span>Corporate Governance</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/strategy/legal-management"><span>Legal</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/strategy/management"><span>Management</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/infrastructure-investment/government-policy"><span>Government policy</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/strategy/consultancy"><span>Consultancy</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.worldfinance.com/markets"><span>Markets</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/markets/aviation"><span>Aviation</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/markets/science-technology"><span>Science &#038; Technology</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/markets/fx-and-brokerage"><span>Forex &#038; Brokerage</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/markets/retail"><span>Retail</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/markets/energy"><span>Energy</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/videos"><span>Videos</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/awards"><span>Awards</span></a></li>
</ul></div></div>
				</div><!-- #site-navigation-mobile -->

				</nav><!-- #site-navigation -->

			</div>
		</header><!-- #masthead -->

		<div id="content" class="site-content">
			<div class="main-banner">
							</div>


<script>
  // Facebook App SDK Snippet
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '487361888133772',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  // (function(d, s, id){
  //    var js, fjs = d.getElementsByTagName(s)[0];
  //    if (d.getElementById(id)) {return;}
  //    js = d.createElement(s); js.id = id;
  //    js.src = "//connect.facebook.net/en_US/sdk.js";
  //    fjs.parentNode.insertBefore(js, fjs);
  //  }(document, 'script', 'facebook-jssdk'));
</script>

<div class="wrapper single-page">


<div class="section">
	<div class="span_1_of_4 col top-left">&nbsp;</div>
	<div id="single_page_title" class="span_2_of_4 col top-middle"><h2>Fine Wine Report 2018</h2><h3><p>The fine wine market continues to encounter significant shifts in consumer behaviour and success will only come to those who are willing to adapt to the changing tastes of its clientele </p>
</h3></div>
	<div class="span_1_of_4 col top-right">&nbsp;</div>
</div>

<div class="section">
	<div class="span_3_of_4 col">
		<div class="article-content">
							
				<div class="article-image">
					<img width="800" height="600" src="https://www.worldfinance.com/wp-content/uploads/2018/04/FinewineReport.jpg" class="attachment-full size-full wp-post-image" alt="Despite lacking the reputation of more established nations, younger wine-producing countries are proving more and more successful at creating wines of exceptional quality" srcset="https://www.worldfinance.com/wp-content/uploads/2018/04/FinewineReport.jpg 800w, https://www.worldfinance.com/wp-content/uploads/2018/04/FinewineReport-300x225.jpg 300w, https://www.worldfinance.com/wp-content/uploads/2018/04/FinewineReport-768x576.jpg 768w, https://www.worldfinance.com/wp-content/uploads/2018/04/FinewineReport-600x450.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /><div>Despite lacking the reputation of more established nations, younger wine-producing countries are proving more and more successful at creating wines of exceptional quality&nbsp</div>				</div>

				<!-- Open Graph Markup -->
				<meta property="og:url"                content='https://www.worldfinance.com/markets/fine-wine-report-2018' />
				<meta property="og:type"               content='article' />
				<meta property="og:title"              content='Fine Wine Report 2018' />
				<meta property="og:description"        content='The fine wine market continues to encounter significant shifts in consumer behaviour and success will only come to those who are willing to adapt to the changing tastes of its clientele ' />
				<meta property="og:image"              content='https://www.worldfinance.com/wp-content/uploads/2018/04/FinewineReport-600x450.jpg'/>

				<!-- Twitter Summary Card -->
				<meta name="twitter:card" content="summary_large_image">
				<meta name="twitter:site" content="@worldfinance">
				<meta name="twitter:title" content="Fine Wine Report 2018">
				<meta name="twitter:description" content="The fine wine market continues to encounter significant shifts in consumer behaviour and success will only come to those who are willing to adapt to the changing tastes of its clientele ">
				<meta name="twitter:image" content="https://www.worldfinance.com/wp-content/uploads/2018/04/FinewineReport-600x450.jpg">

			
			<!-- Left column -->
			<div class="side-container">
				<div class="sc-categories">
					<span><a href=https://www.worldfinance.com/featured>Featured</a></span><span> | </span><span><a href=https://www.worldfinance.com/fine-wine-report>Fine Wine Report</a></span><span> | </span><span><a href=https://www.worldfinance.com/markets>Markets</a></span>				</div>
				
				<!-- Interview with -->
				
				<!-- Author -->
								
				<!-- Social sharing -->
				<div class="sc-social-sharing">					
					
					<!-- Twitter - in order to show the intent in a pop up window include widgets.js -->
					<a href="https://twitter.com/intent/tweet?text=Fine Wine Report 2018&url=https://www.worldfinance.com/markets/fine-wine-report-2018" target="_blank"><div class="icon-twitter-single-page sc-logo-social"></div></a>

					<!-- Facebook -->
					<a><div class="icon-facebook-single-page sc-logo-social"></div></a>

					<!-- GPlus -->
					<a href='https://plus.google.com/share?url=https://www.worldfinance.com/markets/fine-wine-report-2018' target="_blank">
					<div class="icon-gplus-single-page sc-logo-social"></div>
					</a>

					<!-- LinkedIn -->
					<a>
					<div class="icon-linkedin-single-page sc-logo-social" onclick="openLinkedInShare()"></div>			
					</a>					

				</div> <!-- .sc-social-sharing -->
				
				<div class="sc-date">
					April 25, 2018						
				</div>

				<div class="top-5-section">
					<div class="single-right-col top-5-single">

<!-- posts found: 13 -->
<h4>Top 5</h4><div class="related"><ol><h3>			     
		    <li><a href="https://www.worldfinance.com/featured/top-5-ways-to-encourage-more-women-into-senior-finance-roles">Top 5 ways to encourage more women into senior finance roles</a></li>		     
	    				     
		    <li><a href="https://www.worldfinance.com/wealth-management/top-5-most-sustainable-pension-systems-worldwide">Top 5 most sustainable pension systems worldwide</a></li>		     
	    				     
		    <li><a href="https://www.worldfinance.com/markets/top-5-biggest-financial-scandals-of-all-time">Top 5 biggest financial scandals of all time</a></li>		     
	    				     
		    <li><a href="https://www.worldfinance.com/wealth-management/top-5-riskiest-investments-of-2018">Top 5 riskiest investments of 2018</a></li>		     
	    				     
		    <li><a href="https://www.worldfinance.com/markets/top-5-takeover-targets-for-the-rest-of-2018">Top 5 takeover targets for the rest of 2018</a></li>		     
	    				     
		    <li><a href="https://www.worldfinance.com/markets/top-5-most-interesting-mergers-and-acquisitions-of-the-past-year">Top 5 most interesting mergers and acquisitions of the past year</a></li>		     
	    				     
		    <li><a href="https://www.worldfinance.com/infrastructure-investment/government-policy/top-five-trade-deals-that-changed-history">Top 5 trade deals that changed history</a></li>		     
	    				     
		    <li><a href="https://www.worldfinance.com/wealth-management/top-5-most-popular-ways-to-finance-retirement">Top 5 most popular ways to finance retirement</a></li>		     
	    				     
		    <li><a href="https://www.worldfinance.com/markets/top-5-frontier-markets-to-invest-in">Top 5 frontier markets to invest in</a></li>		     
	    				     
		    <li><a href="https://www.worldfinance.com/markets/top-5-trends-that-will-drive-africas-private-equity-market-in-2018">Top 5 trends that will drive Africa’s private equity market in 2018</a></li>		     
	    				     
		    <li><a href="https://www.worldfinance.com/strategy/top-five-impacts-of-gdpr-on-the-european-financial-services-industry">Top 5 impacts of GDPR on the European financial services industry</a></li>		     
	    				     
		    <li><a href="https://www.worldfinance.com/markets/the-worlds-five-fastest-growing-economies">The world&#8217;s five fastest-growing economies</a></li>		     
	    				     
		    <li><a href="https://www.worldfinance.com/banking/top-five-most-innovative-digital-banks">Top 5 most innovative digital banks</a></li>		     
	    	</h3></ol></div>	    
</div>				</div>
			</div>

			<p>The Silicon Valley Bank’s most recent annual wine report issued a stark warning to vineyards the world over: the boom in wine sales may soon be coming to an end. According to the report, this year marks a turning point, with the industry’s growth expected to slow in the years to come. In fact, it even suggests the remarkable growth in wine consumption witnessed over the past 20 years is unlikely to be repeated in the future.</p>
<blockquote><p>Those who keep on top of fundamental market shifts, harness the latest technology and welcome change can expect to be rewarded as the wine industry<br />
moves forward</p></blockquote>
<p>The cautionary message came at the end of what has been an incredibly hectic year in the wine world, with extreme weather events in Europe serving a significant blow to global output. And yet, while this may be an alarming thought for wine producers across the globe, the industry is far from being in trouble.</p>
<p>Ultimately, those who keep on top of fundamental market shifts, harness the latest technology and welcome change with open arms can expect to be rewarded as the industry moves forward. Indeed, the report came with the following message: “Successful wineries 10 years from now will be those that adapted to a different consumer with different values – a customer who uses the internet in increasingly complex and interactive ways, is frugal and has less discretionary income than their predecessors.”</p>
<p><strong>Bearing fruit</strong><br />
While younger wine-producing countries lack the reputation that comes with a millennia-old history of winemaking, they are, in many cases, proving successful at creating wines of exceptional quality. Taiwan, for example, now appears to be mastering the quirks of its native soil, environment and climate to produce internationally recognised wines. Considering wineries only began establishing themselves in the country in 2002, Taiwan has given credence to the assertion that winemaking isn’t simply an art to be enjoyed by the industry’s old guard.</p>
<p>Similarly, less-established producers like China, Russia and Portugal are beginning to command a growing share of global production. While the likes of Spain and France continue to dominate the industry, their share of the market is in decline. As this trend continues in the years ahead, shifting production patterns can be expected to alter the nature of competition in the industry.</p>
<p>What’s more, a keen focus on sales from less-established regions has coincided with an upward trend in the volume of wine being traded internationally. In practice, this means consumers are increasingly seeking to enjoy wines produced outside their own country. This trend has been further bolstered by younger generations, who appear unwilling to confine their taste buds to the wines of traditional producers, such as those from France and Spain. Crucially, these younger customers – with more international tastes – will play a significant role in forging the identity of the industry in the future.</p>
<p><strong>A growth industry</strong><br />
As the next generation of consumers emerges, wine producers must concentrate on refining taste without losing sight of sustainability. Every decision must feed into a long-term vision, with present-day decisions dictating the quality of vine stock and clonal material for years to come.</p>
<blockquote><p>Winemaking is still an art; only true dedication and love can create the magic of a fine wine</p></blockquote>
<p>Winemakers must have excellent attention to detail when it comes to understanding the particularities of the vineyard, employing meticulous viticulture in order to make the most of the land and environment. Everything from harvest timing, ripeness and acidity levels to growing practices and preparation are crucial moving parts in the art of wine production. Much of a vintage’s success can be attributed to careful timing during the grape picking and winemaking process, making a wealth of experience and skill a prerequisite for success.</p>
<p>As such, it’s perhaps unsurprising that the adoption of technology has ruffled feathers in an industry that has long prided itself on tradition, but it is hard to argue against the benefits these new technologies bring. For many, modern tools have become useful supplements to experience and skill, helping to refine irrigation systems and provide more detailed understandings of the atmosphere, soil and environment. Remote sensors for indicators like water content and sunlight are now employed as standard to better inform growing decisions. A lot can also be gleaned from newly available data sets, which study various interactions between environment and taste, while spectrometers have unveiled some fascinating scientific truths about the chemical compounds found in different wines and how they relate to production and taste.</p>
<p>Often such advancements can reveal valuable information but, as many winemakers are quick to point out, they cannot replace decades of experience and an expert palate. Ultimately, winemaking is still an art; only true dedication and love can create the magic of a fine wine.</p>
<p><strong>Top seed</strong><br />
In the modern market, it is not enough to perfect a refined taste: wine producers must also be wary of market trends. Unfortunately, changes in consumer taste are far from predictable and can be devilishly difficult to plan for. This fact was epitomised by the surprising impact of the 2004 romantic comedy Sideways, a Hollywood hit depicting the ill-fated love affairs of a wine enthusiast who gushed about the merits of Pinot Noir and derided the taste of Merlot, famously declaring: “If anyone orders Merlot, I’m leaving.”</p>
<blockquote><p>Adaptability will be of paramount importance to both the established elite and the rising stars of the fine wine industry</p></blockquote>
<p>The film went on to make over $70m at the box office, and studies later revealed the demand for Merlot witnessed a substantial dip in the decade following its release – the price of Pinot Noir, meanwhile, soared. One study, conducted by Vineyard Financial Associates, even estimated the film cost the Merlot industry upwards of $400m in just 10 years.</p>
<p>Certainly, the wine industry in the 21st century is not a simple place to operate in. Market forces are continually dragging the market in new directions, and some fundamental changes lie ahead. Adaptability will be of paramount importance to both the established elite and the rising stars of the fine wine industry, with anything from unexpected economic developments to the release of a popular movie capable of prompting substantial fluctuations in demand and pricing.</p>
<p>The most prominent trend at present is the ‘premiumisation’ of the industry, which marks a distinct shift in consumer preference towards high-end products. More specifically, the market has seen demand grow for wines valued comfortably above the $10 mark, with ‘premium’ wines responsible for all current growth in the industry. In an extension of this trend, fine wine is booming: at the end of last year, the Liv-ex Fine Wine 1000 – an index tracking the price trajectory of 1,000 fine wines on the secondary market – witnessed record highs, while budget wine businesses risked falling victim to<br />
a slump in demand.</p>
<p><strong>Challenges ahead</strong><br />
Evolving drinking habits and the shifting demographics of key markets are also having a significant impact on the future of the wine industry. For instance, the Silicon Valley Bank report collated a vast amount of data on the various behaviour shifts of Millennials (who it defines as consumers aged between 22 and 38 years old), Generation X (39-50), Baby Boomers (51-68) and ‘matures’ (69 and above).</p>
<p>According to the report, the future of the industry will be defined by the fact Baby Boomers’ dominance in the market is gradually fading. While Baby Boomers are still easily the largest consumers of fine wine, Generation X is expected to take this mantle as early as 2021. Millennials, meanwhile, are projected to surpass Generation X just five years later. Most significantly, each generation has a markedly different taste in wine, presenting wineries with a difficult balancing act of short-term and long-term production goals.</p>
<p>Intergenerational distinctions in taste extend beyond mere flavour, however, with the draw of unique packaging proving particularly effective with younger generations. Last year witnessed the emergence of extra-large wine bottles as fashion statements, while boxed wine sales increased by 20 percent – signalling the end of many wine-related taboos. At the more outrageous end of the spectrum, recent years have also seen canned wine emerge as a genuine market reality.</p>
<p>Winemakers cannot afford to underestimate the impact the internet is having on competition and consumption patterns. Younger generations have a different approach to choosing, reviewing and ordering wines, and this has everything to do with the internet. Wine-tasting apps and influential online review sites can be expected to become the new norm. In response, winemakers must continue to adapt their strategies, embracing changes and ensuring their brand receives the recognition it deserves.</p>
<p>Against this backdrop of change and uncertainty, <em>World Finance</em> is proud to raise a glass to the most innovative and business-savvy producers of delectable fine wines the world has to offer. Chin chin.</p>
<p><strong>Fine Wine report winners 2018</strong></p>
<p><strong>Argentina </strong></p>
<p>Domaine Bousquet</p>
<p><strong>Australia</strong></p>
<p>Amadio Wines</p>
<p><strong>Bosnia Herzegovina</strong></p>
<p>Vina Zadro</p>
<p><strong>Canada</strong></p>
<p>Meyer Family Vineyards</p>
<p><strong>Cyprus</strong></p>
<p>Makkas Winery</p>
<p><strong>France</strong></p>
<p>Champagne Chassenay D’Arce</p>
<p><strong>Greece</strong></p>
<p>Vourvoukeli Estate</p>
<p><strong>Israel</strong></p>
<p>Psagot Winery</p>
<p><strong>Lebanon</strong></p>
<p>Adyar Winery</p>
<p><strong>Mexico</strong></p>
<p>Shedeh Winery</p>
<p><strong>South Africa</strong></p>
<p>Delaire Graff Estate</p>
<p><strong>Spain</strong></p>
<p>Alto Vineyards</p>
<p><strong>Taiwan</strong></p>
<p>Weightstone Vineyard Estate &amp; Winery</p>
<p><strong>Turkey</strong></p>
<p>Kavaklidere Wines</p>

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.worldfinance.com/wealth-management/top-5-most-sustainable-pension-systems-worldwide" rel="prev"><h6>Previous article</h6><h2>Top 5 most sustainable pension systems worldwide</h2></a></div><div class="nav-next"><a href="https://www.worldfinance.com/strategy/unpacking-the-low-inflation-conundrum" rel="next"><h6>Next article</h6><h2>Unpacking the low inflation conundrum</h2></a></div></div>
	</nav>
    		<!-- COMMENTS -->
    		<div class="comments">
				
<div id="disqus_thread"></div>
			</div>
			
		</div>
	</div>
	<div class="span_1_of_4 col">
		<div class="right-column">

<h6>Related:</h6><div class="related"><ol>			     
		    <li><a href="https://www.worldfinance.com/markets/weightstone-raising-the-bar-for-taiwanese-fine-wine">Weightstone raising the bar for Taiwanese fine wine</a></li>		     
	    				     
		    <li><a href="https://www.worldfinance.com/markets/an-oasis-of-fine-wine-excellence">An oasis of fine wine excellence</a></li>		     
	    				     
		    <li><a href="https://www.worldfinance.com/markets/inspiring-israels-fine-wine-renaissance">Inspiring Israel&#8217;s fine wine renaissance</a></li>		     
	    	</ol></div>	    
</div>	</div>
</div> <!-- section -->


	

	

</div><!-- .wrapper -->

<script src="https://connect.facebook.net/en_GB/all.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>

<script>
// FACEBOOK SHARE BUTTON
var hf = 'https://www.worldfinance.com/markets/fine-wine-report-2018';
var hedlin = jQuery("#single_page_title h2").text();
var stndfst = jQuery("#single_page_title h3").text();
var image = 'https://www.worldfinance.com/wp-content/uploads/2018/04/FinewineReport-600x450.jpg';

jQuery('.icon-facebook-single-page').click(function(){
	FB.ui({
	  method: 'share',
	  title: hedlin,
	  // quote: 'This is the title 3', // the quote goes above the post
	  href: hf,
	  picture: image,
	  description: stndfst
	}, function(response){ console.log(response); });
});
</script>

<!-- LINKEDIN SDK -->
<script type="text/javascript" src="//platform.linkedin.com/in.js">
    api_key:   78tcoe76a32arr
    onLoad:    onLinkedInLoad
    authorize: true
</script>
<script type="text/javascript">    
  	// Setup an event listener to make an API call once auth is complete
	function onLinkedInLoad() {
		console.log("LINKEDIN LOADED");
	 	//IN.Event.on(IN, "auth", shareContent);
	}

	// Handle the successful return from the API call
	function onSuccess(data) {
		console.log(data);
	}

	// Handle an error response from the API call
	function onError(error) {
		console.log(error);
	}

	function openLinkedInShare(){
		window.open( "https://www.linkedin.com/shareArticle?mini=true&url="+hf+"&title="+hedlin+"&summary="+stndfst+"&source=WorldFinance",
		 			 "LinkedIn_share_window",
		  			 "height=500,width=600,resizable=1,scrollbars=yes" ); 
	}
</script>

	</div><!-- #content -->

	<footer>
		<div class="wrapper">
			<div id="footer_menu"><div id="cssmenu" class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children has-sub"><a href="http://www.worldfinance.com"><span>Regulars</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/profile"><span>Profile</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/comment"><span>Comment</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/the-econoclast"><span>The Econoclast</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.worldfinance.com/partner-events"><span>Partner events</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.worldfinance.com/financial-dictionary"><span>Financial dictionary</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.worldfinance.com/microsites"><span>Microsites</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/special-reports"><span>Special reports</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.worldfinance.com/banking"><span>Banking</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/banking/digital-banking"><span>Digital Banking</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/banking/private"><span>Private Banking</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/banking/investment"><span>Investment Banking</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/banking/retail-banking"><span>Retail banking</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/banking/central"><span>Central Banking</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/banking/islamic-banking"><span>Islamic Banking</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/banking/commercial-banking"><span>Commercial banking</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.worldfinance.com/wealth-management"><span>Wealth Management</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/wealth-management/investment-management"><span>Investment Management</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/wealth-management/asset-management"><span>Asset Management</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/wealth-management/tax"><span>Tax</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/wealth-management/pension-funds"><span>Pension Funds</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/wealth-management/hedge-funds"><span>Hedge Funds</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/markets/insurance"><span>Insurance</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.worldfinance.com/infrastructure-investment"><span>Infrastructure</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/infrastructure-investment/logistics"><span>Logistics</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/infrastructure-investment/real-estate-infrastructure-investment"><span>Real Estate</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/infrastructure-investment/project-finance"><span>Project finance</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/inward-investment"><span>Inward Investment</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.worldfinance.com/strategy"><span>Strategy</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/strategy/corporate-governance-strategy"><span>Corporate Governance</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/strategy/legal-management"><span>Legal</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/strategy/management"><span>Management</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/infrastructure-investment/government-policy"><span>Government policy</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/strategy/consultancy"><span>Consultancy</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="https://www.worldfinance.com/markets"><span>Markets</span></a>
<ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/markets/aviation"><span>Aviation</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/markets/science-technology"><span>Science &#038; Technology</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/markets/fx-and-brokerage"><span>Forex &#038; Brokerage</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/markets/retail"><span>Retail</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/markets/energy"><span>Energy</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/videos"><span>Videos</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.worldfinance.com/awards"><span>Awards</span></a></li>
</ul></div></div>
			<div class="footer_extras">
				<div class="footer_extras_left">
					<div class="sc-social-sharing">					
						<div class="icon-twitter sc-logo-social" title="World Finance - Twitter"></div>
						<div class="icon-facebook sc-logo-social" title="World Finance - Facebook"></div>
						<!--<div class="icon-gplus sc-logo-social" title="World Finance - Google Plus"></div>-->
						<div class="icon-linkedin sc-logo-social" title="World Finance - LnkedIn"></div>	
						<div class="icon-youtube sc-logo-social" title="World Finance - YouTube"><img src="https://www.worldfinance.com/wp-content/themes/wf2015/assets/icon-youtube-white.png"></div>
						<div class="icon-newsletter sc-logo-social" title="Newsletter"><img src="https://www.worldfinance.com/wp-content/themes/wf2015/assets/icon-newsletter-white.png"></div>
					</div>
				</div>
				<div class="footer_extras_right">
					<ul>
						<li><a href="https://www.worldfinance.com/home/information/about-world-finance">About</a></li>
						<li><a href="https://www.worldfinance.com/home/information/contact-us">Contact</a></li>
						<li><a href="http://www.wnmedia.com/brands/world-finance">Advertise</a></li>
						<li><a href="https://www.worldfinance.com/home/information/subscribe">Subscriptions</a></li>
						<li><a href="https://www.worldfinance.com/partner-events">Partner Events</a></li>
						<li><a href="https://www.worldfinance.com/microsites">Special Reports</a></li>
						<li><a href="https://www.worldfinance.com/home/information/privacy-policy">Privacy Policy</a></li>
					</ul>
				</div>				
			</div>
		</div>	
	</footer>

	<div id="footer_fixed">
		<div class="wrapper">
			<div class="left"><img class="site-image" src="https://www.worldfinance.com/wp-content/themes/wf2015/assets/wf_footer_fixed_logo.png" /></div>
			<div class="right"><img class="site-image" src="https://www.worldfinance.com/wp-content/themes/wf2015/assets/wnm_footer_fixed_logo.png" /></div>
		</div>
	</div>

</main>


<script type="text/javascript">
    window._tpm = window._tpm || [];
    window._tpm['paywallID'] = ' 61607126'; 
    window._tpm['sandbox'] = false; 
    window._tpm['trackPageview'] = false; 
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"worldfinance"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"49631 http:\/\/www.worldfinance.com\/?p=49631","disqusShortname":"worldfinance","disqusTitle":"Fine Wine Report 2018","disqusUrl":"https:\/\/www.worldfinance.com\/markets\/fine-wine-report-2018","postId":"49631"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.worldfinance.com\/awards\/2014\/banking-guide-2014":[0,0,""]},"siteURL":"https:\/\/www.worldfinance.com","siteURLq":"https:\/\/www.worldfinance.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-content/themes/wf2015/js/scripts.js'></script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-includes/js/comment-reply.min.js?ver=4b9b68f409919d7f97d5fe9bbf81371b'></script>
<script type='text/javascript' src='https://www.worldfinance.com/wp-includes/js/wp-embed.min.js?ver=4b9b68f409919d7f97d5fe9bbf81371b'></script>

<!-- GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8809261-2', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>


